<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://mehamozg.ru/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://mehamozg.ru/wp-content/themes/twentyfifteen/js/html5.js"></script>
	<![endif]-->
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>СОДЕРЖАНИЕ САЙТА &#8211; mehamozg.ru</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="mehamozg.ru &raquo; Лента" href="http://mehamozg.ru/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="mehamozg.ru &raquo; Лента комментариев" href="http://mehamozg.ru/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="mehamozg.ru &raquo; Лента комментариев к &laquo;СОДЕРЖАНИЕ САЙТА&raquo;" href="http://mehamozg.ru/?feed=rss2&#038;p=193" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mehamozg.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://mehamozg.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://mehamozg.ru/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='http://mehamozg.ru/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='http://mehamozg.ru/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://mehamozg.ru/wp-content/plugins/download-manager/assets/css/front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://mehamozg.ru/wp-content/themes/twentyfifteen/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='twentyfifteen-style-css'  href='http://mehamozg.ru/wp-content/themes/twentyfifteen/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='twentyfifteen-style-inline-css' type='text/css'>

		/* Custom Header Background Color */
		body:before,
		.site-header {
			background-color: #b8d8d8;
		}

		@media screen and (min-width: 59.6875em) {
			.site-header,
			.secondary {
				background-color: transparent;
			}

			.widget button,
			.widget input[type="button"],
			.widget input[type="reset"],
			.widget input[type="submit"],
			.widget_calendar tbody a,
			.widget_calendar tbody a:hover,
			.widget_calendar tbody a:focus {
				color: #b8d8d8;
			}
		}
	
</style>
<link rel='stylesheet' id='twentyfifteen-block-style-css'  href='http://mehamozg.ru/wp-content/themes/twentyfifteen/css/blocks.css?ver=20181230' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfifteen-ie-css'  href='http://mehamozg.ru/wp-content/themes/twentyfifteen/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentyfifteen-ie7-css'  href='http://mehamozg.ru/wp-content/themes/twentyfifteen/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://mehamozg.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://mehamozg.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mehamozg.ru/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"http:\/\/mehamozg.ru\/","site":"http:\/\/mehamozg.ru\/","ajax":"http:\/\/mehamozg.ru\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mehamozg.ru/wp-content/plugins/download-manager/assets/js/front.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://mehamozg.ru/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://mehamozg.ru/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mehamozg.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mehamozg.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ПРИВЕТ ВСЕМ!!!' href='http://mehamozg.ru/?p=28' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://mehamozg.ru/?p=193" />
<link rel='shortlink' href='http://mehamozg.ru/?p=193' />
<link rel="alternate" type="application/json+oembed" href="http://mehamozg.ru/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmehamozg.ru%2F%3Fp%3D193" />
<link rel="alternate" type="text/xml+oembed" href="http://mehamozg.ru/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fmehamozg.ru%2F%3Fp%3D193&#038;format=xml" />

        <script>
            var wpdm_site_url = 'http://mehamozg.ru/';
            var wpdm_home_url = 'http://mehamozg.ru/';
            var ajax_url = 'http://mehamozg.ru/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'http://mehamozg.ru/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #89a5bf; }
</style>
	<link rel="icon" href="http://mehamozg.ru/wp-content/uploads/2018/04/cropped-велосипед-e1523731141915-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://mehamozg.ru/wp-content/uploads/2018/04/cropped-велосипед-e1523731141915-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mehamozg.ru/wp-content/uploads/2018/04/cropped-велосипед-e1523731141915-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://mehamozg.ru/wp-content/uploads/2018/04/cropped-велосипед-e1523731141915-270x270.jpg" />
<meta name="google-site-verification" content="-Pzf8TCwCDGg1aKe4iiMPqK04pLWmP5KRxLXpyZN4ns" />
<meta name="generator" content="WordPress Download Manager 3.0.5" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        </head>

<body class="post-template-default single single-post postid-193 single-format-standard custom-background wp-custom-logo wp-embed-responsive">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Перейти к содержимому</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				<a href="http://mehamozg.ru/" class="custom-logo-link" rel="home"><img width="248" height="350" src="http://mehamozg.ru/wp-content/uploads/2018/04/cropped-мехамозг-4.jpg" class="custom-logo" alt="mehamozg.ru" srcset="http://mehamozg.ru/wp-content/uploads/2018/04/cropped-мехамозг-4.jpg 248w, http://mehamozg.ru/wp-content/uploads/2018/04/cropped-мехамозг-4-213x300.jpg 213w" sizes="(max-width: 248px) 100vw, 248px" /></a>						<p class="site-title"><a href="http://mehamozg.ru/" rel="home">mehamozg.ru</a></p>
										<button class="secondary-toggle">Меню и виджеты</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->

			<div id="secondary" class="secondary">

		
		
					<div id="widget-area" class="widget-area" role="complementary">
				<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><a href="http://mehamozg.ru/?page_id=230"><em><strong>ПОЖЕРТВОВАТЬ НА РАЗВИТИЕ САЙТА</strong></em></a></p>
</div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://mehamozg.ru/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit screen-reader-text" value="Поиск" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Свежие записи</h2>		<ul>
											<li>
					<a href="http://mehamozg.ru/?p=193" aria-current="page">СОДЕРЖАНИЕ САЙТА</a>
									</li>
											<li>
					<a href="http://mehamozg.ru/?p=28">ПРИВЕТ ВСЕМ!!!</a>
									</li>
					</ul>
		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Свежие комментарии</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">admin</span> к записи <a href="http://mehamozg.ru/?wpdmpro=%d1%82%d0%b2%d0%b8%d1%81%d1%82%d0%b5%d1%80#comment-3770">Чертежи твистера</a></li><li class="recentcomments"><span class="comment-author-link">Руслан</span> к записи <a href="http://mehamozg.ru/?wpdmpro=%d1%82%d0%b2%d0%b8%d1%81%d1%82%d0%b5%d1%80#comment-3769">Чертежи твистера</a></li><li class="recentcomments"><span class="comment-author-link">Дмитрий</span> к записи <a href="http://mehamozg.ru/?wpdmpro=%d1%82%d0%b2%d0%b8%d1%81%d1%82%d0%b5%d1%80#comment-3752">Чертежи твистера</a></li><li class="recentcomments"><span class="comment-author-link">admin</span> к записи <a href="http://mehamozg.ru/?wpdmpro=%d1%82%d0%b2%d0%b8%d1%81%d1%82%d0%b5%d1%80#comment-3748">Чертежи твистера</a></li><li class="recentcomments"><span class="comment-author-link">Давид</span> к записи <a href="http://mehamozg.ru/?wpdmpro=%d1%82%d0%b2%d0%b8%d1%81%d1%82%d0%b5%d1%80#comment-3745">Чертежи твистера</a></li></ul></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</aside>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

	</div><!-- .sidebar -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-193" class="post-193 post type-post status-publish format-standard hentry category-uncategorized">
	
	<header class="entry-header">
		<h1 class="entry-title">СОДЕРЖАНИЕ САЙТА</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p class="has-text-align-center"><a href="http://mehamozg.ru/?page_id=230">ПОЖЕРТВОВАТЬ НА РАЗВИТИЕ САЙТА</a></p>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2020/03/IMG_20200321_164727-1024x576.jpg" alt="" class="wp-image-575" srcset="http://mehamozg.ru/wp-content/uploads/2020/03/IMG_20200321_164727-1024x576.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2020/03/IMG_20200321_164727-300x169.jpg 300w, http://mehamozg.ru/wp-content/uploads/2020/03/IMG_20200321_164727-768x432.jpg 768w, http://mehamozg.ru/wp-content/uploads/2020/03/IMG_20200321_164727-1536x864.jpg 1536w, http://mehamozg.ru/wp-content/uploads/2020/03/IMG_20200321_164727-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=573">Крепление для болгарки шарнирного типа</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2020/03/IMG_20200315_110046-1024x576.jpg" alt="" class="wp-image-570" srcset="http://mehamozg.ru/wp-content/uploads/2020/03/IMG_20200315_110046-1024x576.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2020/03/IMG_20200315_110046-300x169.jpg 300w, http://mehamozg.ru/wp-content/uploads/2020/03/IMG_20200315_110046-768x432.jpg 768w, http://mehamozg.ru/wp-content/uploads/2020/03/IMG_20200315_110046-1536x864.jpg 1536w, http://mehamozg.ru/wp-content/uploads/2020/03/IMG_20200315_110046-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=568">Введение токарного станка в эксплуатацию: электрика и система смазки</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2020/02/IMG_20200128_234600-1024x576.jpg" alt="" class="wp-image-557" srcset="http://mehamozg.ru/wp-content/uploads/2020/02/IMG_20200128_234600-1024x576.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2020/02/IMG_20200128_234600-300x169.jpg 300w, http://mehamozg.ru/wp-content/uploads/2020/02/IMG_20200128_234600-768x432.jpg 768w, http://mehamozg.ru/wp-content/uploads/2020/02/IMG_20200128_234600-1536x864.jpg 1536w, http://mehamozg.ru/wp-content/uploads/2020/02/IMG_20200128_234600-2048x1152.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=552">Интересный способ изготовления многогранников                (без сварки). ШАБЛОНЫ</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2020/01/ЕЛКА1-1024x624.jpg" alt="" class="wp-image-546" srcset="http://mehamozg.ru/wp-content/uploads/2020/01/ЕЛКА1-1024x624.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2020/01/ЕЛКА1-300x183.jpg 300w, http://mehamozg.ru/wp-content/uploads/2020/01/ЕЛКА1-768x468.jpg 768w, http://mehamozg.ru/wp-content/uploads/2020/01/ЕЛКА1-1536x936.jpg 1536w, http://mehamozg.ru/wp-content/uploads/2020/01/ЕЛКА1-2048x1248.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=544">Эксклюзивная новогодняя ёлка из металла</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/12/IMG_20191210_212400-1024x768.jpg" alt="" class="wp-image-540" srcset="http://mehamozg.ru/wp-content/uploads/2019/12/IMG_20191210_212400-1024x768.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2019/12/IMG_20191210_212400-300x225.jpg 300w, http://mehamozg.ru/wp-content/uploads/2019/12/IMG_20191210_212400-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=538">Простой сварочный стол своими руками</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/12/IMG_20191201_100422-1024x768.jpg" alt="" class="wp-image-536" srcset="http://mehamozg.ru/wp-content/uploads/2019/12/IMG_20191201_100422-1024x768.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2019/12/IMG_20191201_100422-300x225.jpg 300w, http://mehamozg.ru/wp-content/uploads/2019/12/IMG_20191201_100422-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=534">Ножницы для резки толстой проволоки на основе гаечного ключа</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/11/mq1.jpg" alt="" class="wp-image-526" srcset="http://mehamozg.ru/wp-content/uploads/2019/11/mq1.jpg 320w, http://mehamozg.ru/wp-content/uploads/2019/11/mq1-300x169.jpg 300w" sizes="(max-width: 320px) 100vw, 320px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=524">Простые ножницы для резки квадрата своими руками</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/11/измельчитель-веток-2.jpg" alt="" class="wp-image-522" srcset="http://mehamozg.ru/wp-content/uploads/2019/11/измельчитель-веток-2.jpg 666w, http://mehamozg.ru/wp-content/uploads/2019/11/измельчитель-веток-2-300x225.jpg 300w" sizes="(max-width: 666px) 100vw, 666px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=518">Измельчитель веток улучшенная конструкция</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/10/IMG_20191004_215156-1024x768.jpg" alt="" class="wp-image-512" srcset="http://mehamozg.ru/wp-content/uploads/2019/10/IMG_20191004_215156-1024x768.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2019/10/IMG_20191004_215156-300x225.jpg 300w, http://mehamozg.ru/wp-content/uploads/2019/10/IMG_20191004_215156-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=510">Блок для усиления профильной трубы из трубогиба</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/09/профилегиб-1.jpg" alt="" class="wp-image-505" srcset="http://mehamozg.ru/wp-content/uploads/2019/09/профилегиб-1.jpg 898w, http://mehamozg.ru/wp-content/uploads/2019/09/профилегиб-1-300x226.jpg 300w, http://mehamozg.ru/wp-content/uploads/2019/09/профилегиб-1-768x577.jpg 768w" sizes="(max-width: 898px) 100vw, 898px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=494">Трехцепной профилегиб</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/09/грузоподъемный-механизм-1.jpg" alt="" class="wp-image-490" srcset="http://mehamozg.ru/wp-content/uploads/2019/09/грузоподъемный-механизм-1.jpg 975w, http://mehamozg.ru/wp-content/uploads/2019/09/грузоподъемный-механизм-1-300x156.jpg 300w, http://mehamozg.ru/wp-content/uploads/2019/09/грузоподъемный-механизм-1-768x400.jpg 768w" sizes="(max-width: 975px) 100vw, 975px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=488">Самодельный грузоподъемный механизм.  Перемещаю токарный станок.</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/08/2-1024x570.png" alt="" class="wp-image-485" srcset="http://mehamozg.ru/wp-content/uploads/2019/08/2-1024x570.png 1024w, http://mehamozg.ru/wp-content/uploads/2019/08/2-300x167.png 300w, http://mehamozg.ru/wp-content/uploads/2019/08/2-768x427.png 768w, http://mehamozg.ru/wp-content/uploads/2019/08/2.png 1632w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=483">Самодельный газовый горн</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/08/станок.jpg" alt="" class="wp-image-478" srcset="http://mehamozg.ru/wp-content/uploads/2019/08/станок.jpg 898w, http://mehamozg.ru/wp-content/uploads/2019/08/станок-300x226.jpg 300w, http://mehamozg.ru/wp-content/uploads/2019/08/станок-768x577.jpg 768w" sizes="(max-width: 898px) 100vw, 898px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=476">Станок для холодной ковки. Внедряю новую идею</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/07/балясина.jpg" alt="" class="wp-image-473" srcset="http://mehamozg.ru/wp-content/uploads/2019/07/балясина.jpg 898w, http://mehamozg.ru/wp-content/uploads/2019/07/балясина-300x226.jpg 300w, http://mehamozg.ru/wp-content/uploads/2019/07/балясина-768x577.jpg 768w" sizes="(max-width: 898px) 100vw, 898px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=470">Холодная ковка. Делаю много балясин</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/06/ВЫСВЕРЛИВАНИЕ-ОТВЕРСТИЯ-МАЛЕНЬКИМ-СВЕРЛОМ.jpg" alt="" class="wp-image-465" srcset="http://mehamozg.ru/wp-content/uploads/2019/06/ВЫСВЕРЛИВАНИЕ-ОТВЕРСТИЯ-МАЛЕНЬКИМ-СВЕРЛОМ.jpg 628w, http://mehamozg.ru/wp-content/uploads/2019/06/ВЫСВЕРЛИВАНИЕ-ОТВЕРСТИЯ-МАЛЕНЬКИМ-СВЕРЛОМ-300x226.jpg 300w" sizes="(max-width: 628px) 100vw, 628px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=463">Как высверлить большое отверстие маленьким сверлом. Начал делать новый станок для ковки</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/06/hqdefault.jpg" alt="" class="wp-image-459" srcset="http://mehamozg.ru/wp-content/uploads/2019/06/hqdefault.jpg 480w, http://mehamozg.ru/wp-content/uploads/2019/06/hqdefault-300x225.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=457">Самодельная станина для болгарки</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/05/газонокосилка.jpg" alt="" class="wp-image-454" srcset="http://mehamozg.ru/wp-content/uploads/2019/05/газонокосилка.jpg 628w, http://mehamozg.ru/wp-content/uploads/2019/05/газонокосилка-300x225.jpg 300w" sizes="(max-width: 628px) 100vw, 628px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=451">Газонокосилка своими руками из хлама</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/04/штамповка.jpg" alt="" class="wp-image-446" srcset="http://mehamozg.ru/wp-content/uploads/2019/04/штамповка.jpg 570w, http://mehamozg.ru/wp-content/uploads/2019/04/штамповка-300x248.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=444">Штамповка листового металла с применением кинетического песка</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/04/валёчек.jpg" alt="" class="wp-image-437" srcset="http://mehamozg.ru/wp-content/uploads/2019/04/валёчек.jpg 628w, http://mehamozg.ru/wp-content/uploads/2019/04/валёчек-300x225.jpg 300w" sizes="(max-width: 628px) 100vw, 628px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=435">Просто прикольная самоделка</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/04/блок.jpg" alt="" class="wp-image-427" srcset="http://mehamozg.ru/wp-content/uploads/2019/04/блок.jpg 628w, http://mehamozg.ru/wp-content/uploads/2019/04/блок-300x225.jpg 300w" sizes="(max-width: 628px) 100vw, 628px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=425">Блок для продольных канавок на профильной трубе</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/04/ГОД-КАНАЛУ-2.jpg" alt="" class="wp-image-422"/></figure><div class="wp-block-media-text__content">
<p class="has-text-align-left"><a href="http://mehamozg.ru/?page_id=420(откроется в новой вкладке)">КАНАЛУ ГОД!!! Отчет о проделанной работе и почему канал называется &#8220;МЕХАМОЗГ&#8221;</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/03/неудачные-проекты.jpg" alt="" class="wp-image-415" srcset="http://mehamozg.ru/wp-content/uploads/2019/03/неудачные-проекты.jpg 628w, http://mehamozg.ru/wp-content/uploads/2019/03/неудачные-проекты-300x225.jpg 300w" sizes="(max-width: 628px) 100vw, 628px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=413">Мои неудачные проекты</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/03/станочек.jpg" alt="" class="wp-image-408" srcset="http://mehamozg.ru/wp-content/uploads/2019/03/станочек.jpg 629w, http://mehamozg.ru/wp-content/uploads/2019/03/станочек-300x223.jpg 300w" sizes="(max-width: 629px) 100vw, 629px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=406">Станочек для скручивания квадрата на основе червячного редуктора</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/02/кронштейн-для-цветов.jpg" alt="" class="wp-image-403" srcset="http://mehamozg.ru/wp-content/uploads/2019/02/кронштейн-для-цветов.jpg 1013w, http://mehamozg.ru/wp-content/uploads/2019/02/кронштейн-для-цветов-300x224.jpg 300w, http://mehamozg.ru/wp-content/uploads/2019/02/кронштейн-для-цветов-768x572.jpg 768w" sizes="(max-width: 1013px) 100vw, 1013px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=400">Кронштейн для цветов из элементов художественной ковки</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2019/01/окончание.jpg" alt="" class="wp-image-391" srcset="http://mehamozg.ru/wp-content/uploads/2019/01/окончание.jpg 836w, http://mehamozg.ru/wp-content/uploads/2019/01/окончание-300x225.jpg 300w, http://mehamozg.ru/wp-content/uploads/2019/01/окончание-768x577.jpg 768w" sizes="(max-width: 836px) 100vw, 836px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=389(откроется в новой вкладке)">Приспособление для декоративного окончания на трубоквадрате</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/12/табурет-1024x768.jpg" alt="" class="wp-image-367" srcset="http://mehamozg.ru/wp-content/uploads/2018/12/табурет-1024x768.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/12/табурет-300x225.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/12/табурет-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=363(%D0%BE%D1%82%D0%BA%D1%80%D0%BE%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%20%D0%BD%D0%BE%D0%B2%D0%BE%D0%B9%20%D0%B2%D0%BA%D0%BB%D0%B0%D0%B4%D0%BA%D0%B5)"> Табурет из профильной трубы без электроинструмента</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/мачете.jpg" alt="" class="wp-image-355" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/мачете.jpg 836w, http://mehamozg.ru/wp-content/uploads/2018/11/мачете-300x225.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/мачете-768x577.jpg 768w" sizes="(max-width: 836px) 100vw, 836px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=297">Мачете из пилы</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/1-1.jpg" alt="" class="wp-image-354" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/1-1.jpg 836w, http://mehamozg.ru/wp-content/uploads/2018/11/1-1-300x225.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/1-1-768x577.jpg 768w" sizes="(max-width: 836px) 100vw, 836px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=293">Оснастка для пробивания квадратных отверстий в стенке профильной трубы. ЧЕРТЕЖИ</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/IMG_20181021_145805-1024x768.jpg" alt="" class="wp-image-353" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/IMG_20181021_145805-1024x768.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/IMG_20181021_145805-300x225.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/IMG_20181021_145805-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=287">Простейший способ скручивания квадратного прута</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/ножеточка.jpg" alt="" class="wp-image-352" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/ножеточка.jpg 925w, http://mehamozg.ru/wp-content/uploads/2018/11/ножеточка-300x225.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/ножеточка-768x576.jpg 768w" sizes="(max-width: 925px) 100vw, 925px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=282">Самодельная ножеточка + виртуозное владение ножом. ЧЕРТЕЖИ</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/IMG_20181012_143333-1024x768.jpg" alt="" class="wp-image-351" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/IMG_20181012_143333-1024x768.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/IMG_20181012_143333-300x225.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/IMG_20181012_143333-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=278">Гнутик. ЧЕРТЕЖИ</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/блок-1024x768.jpg" alt="" class="wp-image-350" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/блок-1024x768.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/блок-300x225.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/блок-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=261">Блок для усиления профильной трубы</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/2-1024x768.jpg" alt="" class="wp-image-349" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/2-1024x768.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/2-300x225.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/2-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=254">Станок для холодной ковки. Улитка. ЧЕРТЕЖИ﻿</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/20180809_000818-1024x576.jpg" alt="" class="wp-image-348" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/20180809_000818-1024x576.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/20180809_000818-300x169.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/20180809_000818-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=227">Оснастка для штамповки шаров из листового металла. ЧЕРТЕЖИ</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/20180729_180820-1024x576.jpg" alt="" class="wp-image-347" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/20180729_180820-1024x576.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/20180729_180820-300x169.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/20180729_180820-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=224">Ручной трубогиб для профильной трубы с цепным приводом. ЧЕРТЕЖИ</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/04/трубогиб-1024x576.jpg" alt="" class="wp-image-113" srcset="http://mehamozg.ru/wp-content/uploads/2018/04/трубогиб-1024x576.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/04/трубогиб-300x169.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/04/трубогиб-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=200">Трубогиб для профильной трубы</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/1-1024x576.jpg" alt="" class="wp-image-344" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/1-1024x576.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/1-300x169.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/1-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=218">Штамп для узоров на полосе. Часть 2﻿</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/20180616_153512-1024x576.jpg" alt="" class="wp-image-345" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/20180616_153512-1024x576.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/20180616_153512-300x169.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/20180616_153512-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=215">Станок для холодной ковки. Твистер-фонарик. ЧЕРТЕЖИ</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/1-1024x576.jpg" alt="" class="wp-image-344" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/1-1024x576.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/1-300x169.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/1-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=212">Штамп для узоров на полосе. ЧЕРТЕЖИ</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/IMG_20180526_160603-e1543388164545-1024x589.jpg" alt="" class="wp-image-343" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/IMG_20180526_160603-e1543388164545-1024x589.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/IMG_20180526_160603-e1543388164545-300x172.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/IMG_20180526_160603-e1543388164545-768x441.jpg 768w, http://mehamozg.ru/wp-content/uploads/2018/11/IMG_20180526_160603-e1543388164545.jpg 1383w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=209">Ролики для изготовления хомутов в домашних условиях. ЭСКИЗ</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/шаблон-кондуктора-1024x502.jpg" alt="" class="wp-image-342" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/шаблон-кондуктора-1024x502.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/шаблон-кондуктора-300x147.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/шаблон-кондуктора-768x376.jpg 768w, http://mehamozg.ru/wp-content/uploads/2018/11/шаблон-кондуктора.jpg 1662w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p><a href="http://mehamozg.ru/?page_id=206">Кондуктор для холодной ковки. ШАБЛОН</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/кондуктор-1024x576.jpg" alt="" class="wp-image-341" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/кондуктор-1024x576.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/кондуктор-300x169.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/кондуктор-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=195">Кондуктор для изготовления &#8220;гусиной лапки&#8221; на 15-ом трубоквадрате. ЧЕРТЕЖИ</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/05/трубогиб-1024x576.jpg" alt="" class="wp-image-131" srcset="http://mehamozg.ru/wp-content/uploads/2018/05/трубогиб-1024x576.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/05/трубогиб-300x169.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/05/трубогиб-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-left"><a href="http://mehamozg.ru/?page_id=203">Ручной трубогиб для профильной трубы. ЧЕРТЕЖИ</a></p>
</div></div>



<div class="wp-block-media-text alignwide has-media-on-the-right"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/20180709_234632-1024x576.jpg" alt="" class="wp-image-346" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/20180709_234632-1024x576.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/20180709_234632-300x169.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/20180709_234632-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-right"><a href="http://mehamozg.ru/?page_id=221">Пресс, ножницы для скругления гусиных лапок, штамп для узоров на полосе. ЧЕРТЕЖИ</a></p>
</div></div>



<div class="wp-block-media-text alignwide"><figure class="wp-block-media-text__media"><img src="http://mehamozg.ru/wp-content/uploads/2018/11/улитка-e1543387634643-1024x502.jpg" alt="" class="wp-image-340" srcset="http://mehamozg.ru/wp-content/uploads/2018/11/улитка-e1543387634643-1024x502.jpg 1024w, http://mehamozg.ru/wp-content/uploads/2018/11/улитка-e1543387634643-300x147.jpg 300w, http://mehamozg.ru/wp-content/uploads/2018/11/улитка-e1543387634643-768x376.jpg 768w, http://mehamozg.ru/wp-content/uploads/2018/11/улитка-e1543387634643.jpg 1662w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><div class="wp-block-media-text__content">
<p class="has-text-align-left"><a href="http://mehamozg.ru/?page_id=190">Спирали для изготовления кондуктора &#8220;улитка&#8221; &#8211; приспособления холодной ковки. ШАБЛОНЫ</a></p>
</div></div>
	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		<span class="posted-on"><span class="screen-reader-text">Опубликовано </span><a href="http://mehamozg.ru/?p=193" rel="bookmark"><time class="entry-date published" datetime="2018-08-20T00:26:04+03:00">20.08.2018</time><time class="updated" datetime="2020-03-21T21:58:54+03:00">21.03.2020</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Автор </span><a class="url fn n" href="http://mehamozg.ru/?author=1">admin</a></span></span>			</footer><!-- .entry-footer -->

</article><!-- #post-193 -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			СОДЕРЖАНИЕ САЙТА: 10 комментариев		</h2>

		
		<ol class="comment-list">
					<li id="comment-678" class="comment even thread-even depth-1">
			<article id="div-comment-678" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/32896ec4532328fdb13c4746abbef73b?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/32896ec4532328fdb13c4746abbef73b?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">silvio</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://mehamozg.ru/?p=193#comment-678">
							<time datetime="2018-08-27T16:04:42+03:00">
								27.08.2018 в 16:04							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Gostei, muito bem!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://mehamozg.ru/?p=193&#038;replytocom=678#respond' data-commentid="678" data-postid="193" data-belowelement="div-comment-678" data-respondelement="respond" aria-label='Комментарий к записи silvio'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-792" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-792" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://0.gravatar.com/avatar/9f448ff50f4ff6bc87688f73c8420704?s=56&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9f448ff50f4ff6bc87688f73c8420704?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">Александр</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://mehamozg.ru/?p=193#comment-792">
							<time datetime="2018-09-24T19:47:19+03:00">
								24.09.2018 в 19:47							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>очень интересные решения! сам токарь начинающий купил станок 1е61м и работаю потихоньку (хобби) который дает небольшой заработок . Главное захотеть! вам удачи в творчестве  побольше клиентов и отдыха душой.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://mehamozg.ru/?p=193&#038;replytocom=792#respond' data-commentid="792" data-postid="193" data-belowelement="div-comment-792" data-respondelement="respond" aria-label='Комментарий к записи Александр'>Ответить</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-795" class="comment byuser comment-author-admin bypostauthor even depth-2">
			<article id="div-comment-795" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/5bdc87baa4e6faf13d0b6567321bbf5a?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5bdc87baa4e6faf13d0b6567321bbf5a?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">admin</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://mehamozg.ru/?p=193#comment-795">
							<time datetime="2018-09-25T00:25:13+03:00">
								25.09.2018 в 00:25							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Спасибо, Александр. Я Вам тоже желаю удачи в основании токарного дела и всего наилучшего!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://mehamozg.ru/?p=193&#038;replytocom=795#respond' data-commentid="795" data-postid="193" data-belowelement="div-comment-795" data-respondelement="respond" aria-label='Комментарий к записи admin'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-940" class="comment odd alt thread-even depth-1 parent">
			<article id="div-comment-940" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/e3a7192b19cc1229ab732682ea729b71?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a7192b19cc1229ab732682ea729b71?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">Олег</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://mehamozg.ru/?p=193#comment-940">
							<time datetime="2018-11-09T19:19:09+03:00">
								09.11.2018 в 19:19							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Вы на продажу делаете станки?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://mehamozg.ru/?p=193&#038;replytocom=940#respond' data-commentid="940" data-postid="193" data-belowelement="div-comment-940" data-respondelement="respond" aria-label='Комментарий к записи Олег'>Ответить</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-944" class="comment byuser comment-author-admin bypostauthor even depth-2">
			<article id="div-comment-944" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/5bdc87baa4e6faf13d0b6567321bbf5a?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5bdc87baa4e6faf13d0b6567321bbf5a?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">admin</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://mehamozg.ru/?p=193#comment-944">
							<time datetime="2018-11-10T21:58:51+03:00">
								10.11.2018 в 21:58							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>К сожалению, нет!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://mehamozg.ru/?p=193&#038;replytocom=944#respond' data-commentid="944" data-postid="193" data-belowelement="div-comment-944" data-respondelement="respond" aria-label='Комментарий к записи admin'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1268" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-1268" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/28eb0ef93d1908520b03c38993ad19fe?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/28eb0ef93d1908520b03c38993ad19fe?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">Андрей</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://mehamozg.ru/?p=193#comment-1268">
							<time datetime="2019-02-04T12:06:35+03:00">
								04.02.2019 в 12:06							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Здравствуйте! Скажите пожалуйста, а у Вас есть эскизы роликов для проката проф.трубы 20×20 и 25×25</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://mehamozg.ru/?p=193&#038;replytocom=1268#respond' data-commentid="1268" data-postid="193" data-belowelement="div-comment-1268" data-respondelement="respond" aria-label='Комментарий к записи Андрей'>Ответить</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-1270" class="comment byuser comment-author-admin bypostauthor even depth-2">
			<article id="div-comment-1270" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/5bdc87baa4e6faf13d0b6567321bbf5a?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5bdc87baa4e6faf13d0b6567321bbf5a?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">admin</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://mehamozg.ru/?p=193#comment-1270">
							<time datetime="2019-02-05T00:44:54+03:00">
								05.02.2019 в 00:44							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Здравствуйте! К сожалению, нет.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://mehamozg.ru/?p=193&#038;replytocom=1270#respond' data-commentid="1270" data-postid="193" data-belowelement="div-comment-1270" data-respondelement="respond" aria-label='Комментарий к записи admin'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-1349" class="comment odd alt thread-even depth-1">
			<article id="div-comment-1349" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/50dd1eb771baec40f7a82a784414a6af?s=56&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/50dd1eb771baec40f7a82a784414a6af?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn"><a href='http://taller%20orlov' rel='external nofollow ugc' class='url'>konstantin</a></b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://mehamozg.ru/?p=193#comment-1349">
							<time datetime="2019-02-22T17:07:07+03:00">
								22.02.2019 в 17:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Klass</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://mehamozg.ru/?p=193&#038;replytocom=1349#respond' data-commentid="1349" data-postid="193" data-belowelement="div-comment-1349" data-respondelement="respond" aria-label='Комментарий к записи konstantin'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2055" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-2055" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/d489d314acf4bc7a6ec62e70e647e46b?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d489d314acf4bc7a6ec62e70e647e46b?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">Виктор</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://mehamozg.ru/?p=193#comment-2055">
							<time datetime="2019-07-28T10:10:51+03:00">
								28.07.2019 в 10:10							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Доброго времени суток! Очень интересный сайт по решению и развитию малого бизнеса. я, сам только приобрел домик но с большой территорией и на территории большой гараж 15 в длину в ширину 4,5   высота 5 только начал развивать свой бизнес</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://mehamozg.ru/?p=193&#038;replytocom=2055#respond' data-commentid="2055" data-postid="193" data-belowelement="div-comment-2055" data-respondelement="respond" aria-label='Комментарий к записи Виктор'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-2570" class="comment odd alt thread-even depth-1">
			<article id="div-comment-2570" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://1.gravatar.com/avatar/d6590373ce491d8a89e85f97eb30d67a?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d6590373ce491d8a89e85f97eb30d67a?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn">kingue claude</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://mehamozg.ru/?p=193#comment-2570">
							<time datetime="2019-10-02T11:08:21+03:00">
								02.10.2019 в 11:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>bonjour, j&#8217;aimerais fabriquer des boites en aluminium de 100mm<br />
de hauteur et de 65mm de diametre et l&#8217;epaisseur de la tole est de<br />
0.35mm.pouvez vous m&#8217;aider a trouver les outils semblables a vos<br />
outils pour la fabication des billes.<br />
merci</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://mehamozg.ru/?p=193&#038;replytocom=2570#respond' data-commentid="2570" data-postid="193" data-belowelement="div-comment-2570" data-respondelement="respond" aria-label='Комментарий к записи kingue claude'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=193#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://mehamozg.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='193' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e6826362e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p></form>	</div><!-- #respond -->
	
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://mehamozg.ru/?p=28" rel="prev"><span class="meta-nav" aria-hidden="true">Назад</span> <span class="screen-reader-text">Предыдущая запись:</span> <span class="post-title">ПРИВЕТ ВСЕМ!!!</span></a></div></div>
	</nav>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</div><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
									<a href="https://ru.wordpress.org/" class="imprint">
				Сайт работает на WordPress			</a>
		</div><!-- .site-info -->
	</footer><!-- .site-footer -->

</div><!-- .site -->

<script type='text/javascript' src='http://mehamozg.ru/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://mehamozg.ru/wp-content/themes/twentyfifteen/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript' src='http://mehamozg.ru/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">\u0440\u0430\u0441\u043a\u0440\u044b\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e<\/span>","collapse":"<span class=\"screen-reader-text\">\u0441\u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u043e\u0447\u0435\u0440\u043d\u0435\u0435 \u043c\u0435\u043d\u044e<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mehamozg.ru/wp-content/themes/twentyfifteen/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://mehamozg.ru/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://mehamozg.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</body>
</html>
